天际说

”2019年3月“分类

Requires: libc.so.6(GLIBC_2.15)(64bit)错误

发布时间:2019年3月17日 / 分类:CentOS相关,运维经验 / 3,444 次围观 / 抢沙发!

使用strings /lib64/libc.so.6 | grep GLIBC列出系统安装的glibc版本:[root@test /]# strings /lib64/libc.so.6 | grep&n...